<!DOCTYPE html>

<style>

.widget {

  padding-bottom: 5px;

  margin-bottom: 5px;

  position: relative;

}

</style>






<html class="no-js" lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  itemscope="itemscope" itemtype="http://schema.org/Article">






<!-- head -->



<head>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-65605465-1', 'auto');

  ga('send', 'pageview');



</script>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-52QP8Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52QP8Q');</script>
<!-- End Google Tag Manager -->





<!-- meta -->



<meta charset="UTF-8" />



<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">






<title itemprop="name">Capixabas vão receber alertas de desastres naturais por SMS | Jornal Nova Notícia</title>







<meta name="description" content="Só mais um site WordPress" />







<link rel="shortcut icon" href="http://www.novanoticia.com.br/wp-content/uploads/2015/07/favicon.ico" type="image/x-icon" />	







<!-- wp_head() -->



<script>
//<![CDATA[
window.mfn_ajax = "http://www.novanoticia.com.br/wp-admin/admin-ajax.php";
window.mfn_nicescroll = 40;
window.mfn_prettyphoto = {style:"pp_default", width:0, height:0};
window.mfn_sliders = {blog:0, clients:0, offer:0, portfolio:0, shop:0, slider:0, testimonials:0};
window.mfn_retina_disable = 0;
//]]>
</script>

<!-- All in One SEO Pack Pro 999.2.4.14 by Michael Torbert of Semper Fi Web Design[1547,1651] -->
<!-- String de depuração: 2JMJ7L5RSW0YVB/VLWAYKK/YBWK -->
<link rel="canonical" href="http://www.novanoticia.com.br/capixabas-vao-receber-alertas-de-desastres-naturais-por-sms/" />
<meta property="og:title" content="Capixabas vão receber alertas de desastres naturais por SMS | Jornal Nova Notícia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.novanoticia.com.br/capixabas-vao-receber-alertas-de-desastres-naturais-por-sms/" />
<meta property="og:image" content="http://www.novanoticia.com.br/wp-content/uploads/2017/11/aribiri3-5328578-1024x576.jpg" />
<meta property="og:site_name" content="Jornal Nova Notícia" />
<meta property="og:description" content="A partir do mês que vem, os capixabas vão poder receber alertas de desastres naturais por mensagens de texto. O serviço gratuito é uma parceria entre a Secretaria Nacional de Proteção e Defesa Civil (Sedec) e a Anatel. Os alertas envolvem avisos de inundações, alagamentos, temporais, perigo de deslizamento de terra, além de recomendações da Defesa Civil, que serão enviados assim que forem identificadas situações de risco. É preciso fazer um cadastro para receber as mensagens no celular. O sistema já funciona no Paraná, Santa Catarina e São Paulo. No dia 18 de dezembro, este mesmo serviço chega ao Espírito Santo, Rio de Janeiro e Rio Grande do Sul. O diretor do Centro Nacional de Gerenciamento de Riscos e Desastres (Cenad), Élcio Barbosa, conta que em Santa Catarina, avisos de chuvas fortes que ajudaram os moradores a sair de áreas de risco. &quot;Em Santa Catarina, tivemos casos de pessoas que foram avisadas com antecedência e puderam se preparar antes da ocorrência de uma chuva intensa. A" />
<meta property="article:published_time" content="2017-11-17T16:32:20Z" />
<meta property="article:modified_time" content="2017-11-17T16:32:20Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Capixabas vão receber alertas de desastres naturais por SMS | Jornal Nova Notícia" />
<meta name="twitter:description" content="A partir do mês que vem, os capixabas vão poder receber alertas de desastres naturais por mensagens de texto. O serviço gratuito é uma parceria entre a Secretaria Nacional de Proteção e Defesa Civil (Sedec) e a Anatel. Os alertas envolvem avisos de inundações, alagamentos, temporais, perigo de deslizamento de terra, além de recomendações da Defesa Civil, que serão enviados assim que forem identificadas situações de risco. É preciso fazer um cadastro para receber as mensagens no celular. O sistema já funciona no Paraná, Santa Catarina e São Paulo. No dia 18 de dezembro, este mesmo serviço chega ao Espírito Santo, Rio de Janeiro e Rio Grande do Sul. O diretor do Centro Nacional de Gerenciamento de Riscos e Desastres (Cenad), Élcio Barbosa, conta que em Santa Catarina, avisos de chuvas fortes que ajudaram os moradores a sair de áreas de risco. &quot;Em Santa Catarina, tivemos casos de pessoas que foram avisadas com antecedência e puderam se preparar antes da ocorrência de uma chuva intensa. A" />
<meta name="twitter:image" content="http://www.novanoticia.com.br/wp-content/uploads/2017/11/aribiri3-5328578-1024x576.jpg" />
<meta itemprop="image" content="http://www.novanoticia.com.br/wp-content/uploads/2017/11/aribiri3-5328578-1024x576.jpg" />
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Nova Notícia &raquo;" href="http://www.novanoticia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Nova Notícia &raquo;" href="http://www.novanoticia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Nova Notícia &raquo; Capixabas vão receber alertas de desastres naturais por SMS" href="http://www.novanoticia.com.br/capixabas-vao-receber-alertas-de-desastres-naturais-por-sms/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.novanoticia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=2c3ca2032fb791bcaa7e89d9f44c5843"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ae-pro-css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/css/ae-pro.css?ver=2c3ca2032fb791bcaa7e89d9f44c5843' type='text/css' media='all' />
<style id='ae-pro-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vegas-css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.css?ver=2c3ca2032fb791bcaa7e89d9f44c5843' type='text/css' media='all' />
<link rel='stylesheet' id='ae-swiper-css'  href='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/swiper/css/swiper.css?ver=2c3ca2032fb791bcaa7e89d9f44c5843' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.novanoticia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='essential_addons_elementor-slick-css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/slick/slick.css?ver=2c3ca2032fb791bcaa7e89d9f44c5843' type='text/css' media='all' />
<link rel='stylesheet' id='essential_addons_elementor-css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/css/essential-addons-elementor.css?ver=2c3ca2032fb791bcaa7e89d9f44c5843' type='text/css' media='all' />
<link rel='stylesheet' id='essential_addons_lightbox-css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/css/lity.min.css?ver=2c3ca2032fb791bcaa7e89d9f44c5843' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://www.novanoticia.com.br/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.novanoticia.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='thsp-sticky-header-plugin-styles-css'  href='http://www.novanoticia.com.br/wp-content/plugins/sticky-header/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/base.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-btn-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/buttons.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-icons-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/fonts/mfn-icons.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-grid-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/grid.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/layout.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/shortcodes.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-variables-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/variables.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-style-simple-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/style-simple.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/animations/animations.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-colorpicker-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/colorpicker/css/colorpicker.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/ui/jquery.ui.all.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/jplayer/jplayer.blue.monday.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/prettyPhoto.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-960-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/responsive-960.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/responsive.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-style-colors-php-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/style-colors.php?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-style-php-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/style.php?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto&#038;ver=2c3ca2032fb791bcaa7e89d9f44c5843' type='text/css' media='all' />
<link rel='stylesheet' id='Patua+One-css'  href='http://fonts.googleapis.com/css?family=Patua+One&#038;ver=2c3ca2032fb791bcaa7e89d9f44c5843' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-custom-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/custom.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='http://www.novanoticia.com.br/wp-content/plugins/slidedeck2/css/slidedeck.css?ver=2.3.21' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.21";
window.slideDeck2Distribution = "lite";
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepro_editor = {"plugin_url":"http:\/\/www.novanoticia.com.br\/wp-content\/plugins\/anywhere-elementor-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/common.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var StickyHeaderParams = {"show_at":"200","hide_if_narrower":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/sticky-header/js/public.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/slidedeck2/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/slidedeck2/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/slidedeck2/js/slidedeck.jquery.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/slidedeck2/js/slidedeck-public.js?ver=2.3.21'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1316526300'></script>
<link rel='https://api.w.org/' href='http://www.novanoticia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.novanoticia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.novanoticia.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Policiais civis prendem três suspeitos de homicídio em Itaguaçu' href='http://www.novanoticia.com.br/policiais-civis-prendem-tres-suspeitos-de-homicidio-em-itaguacu/' />
<link rel='next' title='Mais de 20 mil aposentados têm direito ao saque de cotas do PIS no ES' href='http://www.novanoticia.com.br/mais-de-20-mil-aposentados-tem-direito-ao-saque-de-cotas-do-pis-no-es/' />

<link rel='shortlink' href='http://www.novanoticia.com.br/?p=4810' />
<link rel="alternate" type="application/json+oembed" href="http://www.novanoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.novanoticia.com.br%2Fcapixabas-vao-receber-alertas-de-desastres-naturais-por-sms%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.novanoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.novanoticia.com.br%2Fcapixabas-vao-receber-alertas-de-desastres-naturais-por-sms%2F&#038;format=xml" />
<meta property="fb:app_id" content="131701850515609"/>		<style type="text/css">
			#thsp-sticky-header {
				background-color: #ffffff;
			}
			#thsp-sticky-header,
			#thsp-sticky-header a {
				color: #1e73be !important;
			}
					</style>
	<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "http://www.novanoticia.com.br/wp-content/uploads/2015/09/Logo_Site.png" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "http://www.novanoticia.com.br/wp-content/uploads/2015/09/Logo_Site.png" ).width( stickyLogoW ).height( stickyLogoH );}});
//]]>
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.novanoticia.com.br/?wordfence_logHuman=1&hid=F2D8ED7D9222111E52EB47D4C9261B73');
</script><style id="yellow-pencil">
/*
	The following CSS generated by Yellow Pencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
#adsense_banner{min-height:283px;}#Content .content_wrapper{color:#0c0c0c;}.elementor-posts--thumbnail-left .elementor-posts--skin-classic .hentry{border-color:rgba(12,12,12,0.3);margin-right:0px;padding-bottom:0px;padding-top:0px;border-bottom-width:1px;margin-top:-5px;border-style:none;border-bottom-style:none;margin-bottom:4px;}a#logo img{z-index:1 !important;}.elementor-element-zsqjxsk .elementor-column-wrap{padding-left:0px !important;margin-left:-16px;}#slidedeck_800_59ea43617b891-wrapper{width:101.8%;}
</style>


</head>







<!-- body -->



<body class="post-template-default single single-post postid-4810 single-format-standard  with_aside aside_right color-custom style-simple layout-full-width grid960 nice-scroll-on mobile-tb-left hide-love header-stack header-center header-boxed minimalist-header sticky-white ab-hide subheader-both-center menuo-arrows menuo-no-borders elementor-default"><div style="position: absolute; top: 0px; left: -3469px;">Are you looking for the best website template for your web project? Look no further as you are already in the right place! In our website templates section you will find tons of beautiful designs - for any kind of business and of any style. You are in a unique place - join us today <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appId=131701850515609";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<!-- mfn_hook_top --><!-- mfn_hook_top -->


	



	



	


	



	<!-- #Wrapper -->



	<div id="Wrapper">



	



		


		



		


	



		<!-- #Header_bg -->



		<div id="Header_wrapper" >



	



			<!-- #Header -->



			<header id="Header">



				








<!-- .header_placeholder 4sticky  -->

<div class="header_placeholder"></div>



<div id="Top_bar" >



	<div class="container">

		<div class="column one">

		

			<div class="top_bar_left clearfix loading" style="z-index: 2147483646;">
<a href="http://www.novanoticia.com.br/">
			

				<!-- .logo -->

				<div class="logo">

					<a id="logo" href="http://www.novanoticia.com.br" title="Jornal Nova Notícia"><img class="logo-main   scale-with-grid" src="http://www.novanoticia.com.br/wp-content/uploads/2015/07/Logo_Site.png" 	alt="Jornal Nova Notícia" /><img class="logo-sticky scale-with-grid" src="http://www.novanoticia.com.br/wp-content/uploads/2015/09/Logo_Site.png" alt="" /></a></a>
                    

                    Sabado, 18 de Novembro de 2017
				
</div>
                

                

               

			

				<div style=" top:10px; position:relative;"  class="menu_wrapper">

					<nav id="menu" class="menu-menunovanoticia-container"><ul id="menu-menunovanoticia" class="menu"><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.novanoticia.com.br/"><span>Capa</span></a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="http://www.novanoticia.com.br/noticias/"><span>Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/afonso-claudio/"><span>Afonso Cláudio</span></a></li>
	<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/colatina/"><span>Colatina</span></a></li>
	<li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/itaguacu/"><span>Itaguaçu</span></a></li>
	<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/itarana/"><span>Itarana</span></a></li>
	<li id="menu-item-641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/laranja-da-terra/"><span>Laranja da Terra</span></a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/santa-leopoldina/"><span>Santa Leopoldina</span></a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/santa-maria-de-jetiba/"><span>Santa Maria de Jetibá</span></a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/santa-teresa/"><span>Santa Teresa</span></a></li>
	<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/sao-roque-do-canaa/"><span>São Roque do Canaã</span></a></li>
</ul>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.novanoticia.com.br/c/colunistas/"><span>Colunistas</span></a>
<ul class="sub-menu">
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/quarta-no-diva/"><span>Quarta no Divã</span></a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/agro-e-negocio/"><span>Agro é Negócio</span></a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/francisco-carioca/"><span>Francisco Carioca</span></a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/opiniao-colunistas/"><span>Opinião</span></a></li>
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/poemas-do-amador/"><span>Poemas do Amador</span></a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/walter-teixeira/"><span>Walter Teixeira</span></a></li>
</ul>
</li>
<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/entrevistas/"><span>Entrevistas</span></a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.novanoticia.com.br/quem-e-quem/"><span>Quem é Quem</span></a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.novanoticia.com.br/contato/"><span>Contato</span></a></li>
</ul></nav><a class="responsive-menu-toggle  is-sticky" href="#"><i class="icon-menu"></i></a>					

				</div>			

				

				<div class="secondary_menu_wrapper">

					<!-- #secondary-menu -->

					
				</div>

				

				<div class="banner_wrapper">

					
				</div>

				

				<div class="search_wrapper">

					<!-- #searchform -->

					
					<form method="get" id="searchform" action="http://www.novanoticia.com.br/">

						
						<i class="icon_search icon-search"></i>

						<a href="#" class="icon_close"><i class="icon-cancel"></i></a>

						<input type="text" class="field" name="s" id="s" placeholder="Pesquisar por" />			

						<input type="submit" class="submit" value="" style="display:none;" />

					</form>

				</div>

                

			</div>

			

			 <div style="position:absolute;top:120px; left:700px;text-align:right; z-index: 2147483647 !important" ><a href="http://www.novanoticia.com.br/jornal-impresso-versao-online/" /> <h5>Leia a edição<br> impressa</h5></a> </div>
 
 <div style="position:absolute;top:100px; left:800px; z-index:2147483647 !important" >


	<div width="300px" class="post-4540 edicao type-edicao status-publish has-post-thumbnail hentry"  style="Width:300px;" id="post-4540">
		<h4><a style="-webkit-font-smoothing: antialiased;
  -webkit-transition-delay: 0s;
  -webkit-transition-duration: 0.1s;
  -webkit-transition-property: all;
  -webkit-transition-timing-function: ease-in-out;
  border-collapse: collapse;
  cursor: auto;
  display: inline;
  font-family: 'Archivo Narrow', sans-serif;
  font-size: 14px;
  font-weight: bold;
  height: auto;
  line-height: 20px;
  outline-color: rgb(137, 197, 234);
  outline-style: none;
  outline-width: 0px;
  text-align: left;
  text-decoration: none;
  transition-delay: 0s;
  transition-duration: 0.1s;
  transition-property: all;
  transition-timing-function: ease-in-out;
  width: auto;" href="http://www.novanoticia.com.br/jornal-impresso-versao-online/" /><img src="http://www.novanoticia.com.br/wp-content/uploads/2017/11/page_1_thumb_large.jpg"   height="100"></a></h4>
		
	</div>





</div>
			

		</div> 
        

      			
			  
	<div style=" top:10px; position:relative;" class="post-363 banner995 type-banner995 status-publish hentry" id="adsense_banner">
    <div style="width:980px;margin:auto">
<iframe src="http://tfr-info.com.br/jnn/bannerp/index.html" scrolling="no" style="width:960px;height:141px;max-width:100%;overflow:hidden;border:none;padding:0;margin:0 auto;display:block;" marginheight="0" marginwidth="0"></iframe>
</div>
				
	

	

<a href=""></a>
		
	</div>

	



	</div>
    

    

	
  
    
   
    
    
    

   
	</div>
	



				


			</header>



				



			


		



		</div>



		



		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-4810" class="post-4810 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente category-noticias category-tecnologia">

	<div class="section section-post-header">
		<div class="section_wrapper clearfix">
			
			

			<div class="column one post-header">
			
				
				
				
					<h1 class="entry-title" itemprop="headline">Capixabas vão receber alertas de desastres naturais por SMS</h1>                     <h5>É preciso fazer um cadastro para receber as mensagens no celular.</h5>
					
										
											<div class="post-meta clearfix">
						
							<div class="author-date">
								
								<span class="date">
									<i class="icon-clock"></i>
									<time class="entry-date" datetime="2017-11-17T16:32:20+00:00" itemprop="datePublished" pubdate>17 de novembro de 2017</time> 								</span>	
							</div>
							
			
						</div>
										
				
				
			</div><div align="right" class="meta__share"><div class="meta__cell">Compartilhar:
            <a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" style=" position:relative; top:10px;" href="http://www.facebook.com/sharer/sharer.php?u=http://www.novanoticia.com.br/capixabas-vao-receber-alertas-de-desastres-naturais-por-sms/"><img src="http://www.novanoticia.com.br/f.png" width="32px" height="32px" ></a>
             
             <a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" style=" position:relative; top:10px;" href="https://twitter.com/share?lang=pt&amp;url=http://www.novanoticia.com.br/capixabas-vao-receber-alertas-de-desastres-naturais-por-sms/&amp;via=novanoticia"><img src="http://www.novanoticia.com.br/t.png" width="32px" height="32px" ></a>
             
              <a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" style=" position:relative; top:10px;" href="https://plus.google.com/share?url=http://www.novanoticia.com.br/capixabas-vao-receber-alertas-de-desastres-naturais-por-sms/"><img src="http://www.novanoticia.com.br/g.png" width="32px" height="32px" ></a>
              
               <a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" style=" position:relative; top:10px;" href="whatsapp://send?text=http://www.novanoticia.com.br/capixabas-vao-receber-alertas-de-desastres-naturais-por-sms/"><img src="http://www.novanoticia.com.br/w.png" width="32px" height="32px" ></a>
               
             <a style=" position:relative; top:10px; " href="/cdn-cgi/l/email-protection#ecd38e838895d18498989cd6c3c39b9b9bc282839a8d828398858f858dc28f8381c28e9ec38f8d9c85948d8e8d9fc19a8d83c19e898f898e899ec18d80899e988d9fc18889c188899f8d9f989e899fc1828d98999e8d859fc19c839ec19f819fc3ca8d819cd79f998e86898f98d1"><img src="http://www.novanoticia.com.br/e.png" width="32px" height="32px" ></a>
           
            
           </div></div>
            
			</br>
			
	
				
			<img width="1024" height="768" src="http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-1024x768.jpg 1024w, http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-300x225.jpg 300w, http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-768x576.jpg 768w, http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-195x146.jpg 195w, http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-50x38.jpg 50w, http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-576x432.jpg 576w, http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-100x75.jpg 100w, http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-900x675.jpg 900w, http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="4812" data-permalink="http://www.novanoticia.com.br/capixabas-vao-receber-alertas-de-desastres-naturais-por-sms/chuva-santa-maria-de-jetiba-2013-domingo-10/" data-orig-file="http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chuva santa maria de jetibá 2013 domingo (10)" data-image-description="" data-medium-file="http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-300x225.jpg" data-large-file="http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10-1024x768.jpg" />				
		
			
		</div>
	</div>

	<div class="post-wrapper-content">

		<div class="entry-content" itemprop="mainContentOfPage">
			<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><p>A partir do mês que vem, os capixabas vão poder receber alertas de desastres naturais por mensagens de texto. O serviço gratuito é uma parceria entre a Secretaria Nacional de Proteção e Defesa Civil (Sedec) e a Anatel. Os alertas envolvem avisos de inundações, alagamentos, temporais, perigo de deslizamento de terra, além de recomendações da Defesa Civil, que serão enviados assim que forem identificadas situações de risco. É preciso fazer um cadastro para receber as mensagens no celular.</p>
<p>O sistema já funciona no Paraná, Santa Catarina e São Paulo. No dia 18 de dezembro, este mesmo serviço chega ao Espírito Santo, Rio de Janeiro e Rio Grande do Sul. O diretor do Centro Nacional de Gerenciamento de Riscos e Desastres (Cenad), Élcio Barbosa, conta que em Santa Catarina, avisos de chuvas fortes que ajudaram os moradores a sair de áreas de risco.</p>
<p>&#8220;Em Santa Catarina, tivemos casos de pessoas que foram avisadas com antecedência e puderam se preparar antes da ocorrência de uma chuva intensa. A pessoa pode sair de casa, se ela mora em uma área de risco&#8221;, lembra.</p>
<p>Élcio destaca que o serviço reforça a parceria da população com a defesa civil. &#8220;A comunidade passa a interagir mais com a defesa civil, conhecendo a área de risco, recebendo essas mensagens, se comunicando, sabendo como ela faz para sair da sua casa. Ela passar a ter uma consciência melhor do serviço da Defesa Civil&#8221;, comenta.</p>
<p>Para ter acesso ao serviço gratuito, os usuários precisam cadastrar o Código de Endereçamento Postal (CEP) de interesse, respondendo à mensagem SMS que será encaminhada pelas operadoras de telefonia móvel. A previsão é que o serviço seja levado para todos os estados brasileiros até o primeiro trimestre de 2018. Segundo o Governo Federal, mais de 20 países utilizam um sistema parecido, entre eles o Japão, Canadá, Chile, Bélgica e Filipinas.</p>
<p><em>Fonte: Gazeta Online</em></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="http://www.novanoticia.com.br/capixabas-vao-receber-alertas-de-desastres-naturais-por-sms/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div></div></div></div>		</div>

		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

						
		</div>
	</div>

           </br>	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
									</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<style rel="stylesheet" type="text/css">
.tudo { display: table; left:5px; }
.input { float: left; width: 230px; }
.botao { float: right; top:7px; right:-7px;  position:relative;  }
</style>

<div class="tudo">
<form  style="position:relative; left:40px;" role="search" method="get" class="search-form" action="http://www.novanoticia.com.br/">
		<div class="input">
		<input type="search" width="136px" style="width:300px; border:1px solid #adc5cf; text-align:left;"  placeholder="Pesquisar Por..." value="" name="s" title="Pesquisar por:" />
	</div><div class="botao"><input   type="submit" style="background:url(http://www.novanoticia.com.br/view.png) no-repeat; -webkit-box-shadow: inset 0 0 0 0px rgba(0,0,0,.03); 
  box-shadow: inset 0 0 0 0px rgba(0,0,0,.03);  text-align:right; " value="" />
   	</div>
</form>
</div>
<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix lines-hidden"><h3>Meio Ambiente</h3><div style="width:300px;  position:relative; left:2px;top:-3px;">
<div class="post-4810 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente category-noticias category-tecnologia" style=" position:relative;  width:300px ;top:-3px;"   id="post-4810">
		<a target="_parent" href="http://www.novanoticia.com.br/capixabas-vao-receber-alertas-de-desastres-naturais-por-sms/" /><img src="http://www.novanoticia.com.br/wp-content/uploads/2017/11/chuva-santa-maria-de-jetibá-2013-domingo-10.jpg"   height="255"><br> <h5> 1 - Capixabas vão receber alertas de desastres naturais por SMS</a></h5>

	</div>
        	  <div class="post-4454 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente category-noticias category-santa-teresa" style=" border-top:1px solid ; position:relative; top:-10px; width:300px; height:50px;" id="post-4454">

		<h5><a  style="position:relative; top:-20px;"href="http://www.novanoticia.com.br/moradores-registram-chuva-de-granizo-em-santa-teresa/" /><br>2 - Moradores registram chuva de granizo em Santa Teresa</a></h5>

	</div>      	  <div class="post-4384 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente category-noticias category-santa-teresa category-seca" style=" border-top:1px solid ; position:relative; top:-10px; width:300px; height:50px;" id="post-4384">

		<h5><a  style="position:relative; top:-20px;"href="http://www.novanoticia.com.br/santa-teresa-inicia-rodizio-de-agua-nesta-quinta-feira-26/" /><br>3 - Santa Teresa inicia rodízio de água nesta quinta-feira (26)...</a></h5>

	</div>      	  <div class="post-4355 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-meio-ambiente category-noticias category-santa-maria-de-jetiba" style=" border-top:1px solid ; position:relative; top:-10px; width:300px; height:50px;" id="post-4355">

		<h5><a  style="position:relative; top:-20px;"href="http://www.novanoticia.com.br/prefeitura-declara-situacao-de-emergencia-em-distrito-de-santa-maria-de-jetiba/" /><br>4 - Prefeitura decreta situação de emergência em distrito de San...</a></h5>

	</div>      	  <div class="post-4319 post type-post status-publish format-standard has-post-thumbnail hentry category-eventos category-meio-ambiente category-noticias category-santa-maria-de-jetiba category-turismo" style=" border-top:1px solid ; position:relative; top:-10px; width:300px; height:50px;" id="post-4319">

		<h5><a  style="position:relative; top:-20px;"href="http://www.novanoticia.com.br/25a-exposicao-de-orquideas-acontece-neste-final-de-semana-em-santa-maria-de-jetiba/" /><br>5 - 25ª Exposição de Orquídeas acontece neste final de semana em...</a></h5>

	</div><div style="position:relative;top:0px"><div><h4>Acompanhe nas Redes Sociais</h4>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com/novanoticia.com.br&amp;layout=box_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp" style="overflow:hidden;width:100%;height:80px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div>			<div class="textwidget"><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6440682120351595"
     data-ad-slot="1089878490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div>			<div class="textwidget"><a href="http://www.pomeranafm.com.br" target="_blank" ><img width="300" src="http://www.novanoticia.com.br/radiopomerana.png"></a></div>
		</div></div></div></div>			
	</div>
</div>


<style rel="stylesheet" type="text/css">
.tudo2 { display: table; left:5px; }
.tudo1 { display: table; left:5px; }
.esquerda { float: left; width: 230px; }
.input2 { float: left; width: 230px; }
.direita { float: right; top:10px; right:-400px;  position:relative;}
.botao3 { float: right; top:7px; right:-7px;  position:relative;}
</style>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		<div class="widgets_wrapper"><div class="container">

<div class="tudo2">
	<div class="esquerda">

<table style="Width:640px;">
  <tr>
    <td ><img  width="350px" align="left" src="http://www.novanoticia.com.br/logopequena.png"></td>
    <td >Av. Frederico Grulke, 477, 29645-000 <br>Santa Maria de Jetibá</td>
  </tr>
</table>

			
		</div>
    	<div class="direita">
<div class="tudo1">
<form  style="position:relative; left:30px;" role="search" method="get" class="search-form" action="http://www.novanoticia.com.br/">
		<div class="input2">
		<input type="search" width="136px" style="width:230px; text-align:left;"  placeholder="Pesquisar Por..." value="" name="s" title="Pesquisar por:" />
	</div><div class="botao3"><input height=""   type="submit" style="background:url(http://www.novanoticia.com.br/view_branco.png) no-repeat; text-align:right; " value="" />
   	</div>
</form>
</div></div>
</div>
<div class="column one"> 
<div class="container"><div class="column one-fourth"><aside id="nav_menu-4" class="widget widget_nav_menu"><h4>Notícias</h4><div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://www.novanoticia.com.br/c/noticias/agronegocio/">Agronegócio</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://www.novanoticia.com.br/c/noticias/esporte/">Esporte</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="http://www.novanoticia.com.br/c/noticias/eventos/">Eventos</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://www.novanoticia.com.br/c/noticias/policia/">Polícia</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://www.novanoticia.com.br/c/noticias/politica/">Política</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://www.novanoticia.com.br/c/noticias/saude/">Saúde</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="http://www.novanoticia.com.br/c/noticias/social/">Social</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.novanoticia.com.br/c/noticias/turismo/">Turismo</a></li>
</ul></div></aside></div><div class="column one-fourth"><aside id="nav_menu-6" class="widget widget_nav_menu"><h4>Colunistas</h4><div class="menu-colunistas-container"><ul id="menu-colunistas" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://www.novanoticia.com.br/c/colunistas/quarta-no-diva/">Quarta no Divã</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.novanoticia.com.br/c/colunistas/agro-e-negocio/">Agro é Negócio</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://www.novanoticia.com.br/c/colunistas/francisco-carioca/">Página Aberta</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.novanoticia.com.br/c/colunistas/poemas-do-amador/">Poemas do Amador</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.novanoticia.com.br/c/colunistas/opiniao-colunistas/">Opinião</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a href="http://www.novanoticia.com.br/c/colunistas/poemas-do-amador/">Poemas do Amador</a></li>
</ul></div></aside></div><div class="column one-fourth"><aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Cidades</h4><div class="menu-cidades-container"><ul id="menu-cidades" class="menu"><li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.novanoticia.com.br/c/cidade/afonso-claudio/">Afonso Cláudio</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.novanoticia.com.br/c/cidade/colatina/">Colatina</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://www.novanoticia.com.br/c/cidade/itaguacu/">Itaguaçu</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="http://www.novanoticia.com.br/c/cidade/itarana/">Itarana</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="http://www.novanoticia.com.br/c/cidade/laranja-da-terra/">Laranja da Terra</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="http://www.novanoticia.com.br/c/cidade/santa-leopoldina/">Santa Leopoldina</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="http://www.novanoticia.com.br/c/cidade/santa-maria-de-jetiba/">Santa Maria de Jetibá</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://www.novanoticia.com.br/c/cidade/santa-teresa/">Santa Teresa</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="http://www.novanoticia.com.br/c/cidade/sao-roque-do-canaa/">São Roque do Canaã</a></li>
</ul></div></aside></div><div class="column one-fourth"><aside id="nav_menu-8" class="widget widget_nav_menu"><h4>Nova Notícia</h4><div class="menu-novanoticia-container"><ul id="menu-novanoticia" class="menu"><li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-332"><a href="http://www.novanoticia.com.br/">Capa</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.novanoticia.com.br/quem-e-quem/">Quem é Quem</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.novanoticia.com.br/jornal-impresso-versao-online/">Leia a Edição Impressa</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-336"><a href="http://www.novanoticia.com.br/noticias/">Ultimas Notícias</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="http://www.novanoticia.com.br/mais-acessadas/">Noticias mais acessadas</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://www.novanoticia.com.br/contato/">Contato</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44242617-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44242617-11');
</script>
</div></aside></div></div></div>	
		<div class="footer_copy">
		
			
								<a id="back_to_top" class="button button_left button_js sticky scroll" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>
				
				<!-- Copyrights -->
				<div class="copyright">
					Copyright © 2015 - Jornal Nova Noticia - Desenvolvido por  <a href="http://www.danilofacco.com.br" target="_blank"><img style="position:relative; top:7px;" width="150px" src="http://www.novanoticia.com.br/wp-content/uploads/2015/10/logo_df_2015.png"></a>				</div>
				
				<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/pages/NOVANOT%C3%8DCIA/183016931879503" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="#" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="#" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a target="_blank" href="#" title="YouTube"><i class="icon-play"></i></a></li><li class="instagram"><a target="_blank" href="#" title="Instagram"><i class="icon-instagram"></i></a></li></ul>						
			</div>
		</div>
	</div>
		
</footer>

</div><!-- #Wrapper -->


<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=131701850515609&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div style="display:none"><a href="http://www.dfdesignweb.com.br">DF Design & Web Desenvovlimento de Sites - Designer gráfico - Santa Teresa / ES</a><a href="http://www.acquafitnessecia.com.br">Academia Acqua Fitness e Cia Nubia Galon - Santa Teresa / ES</a><a href="http://www.cantinamattiello.com.br">Cantina Mattiello - Santa Teresa / ES</a><a href="http://www.casadosespumantes.com.br">Casa dos Espumantes - Santa Teresa / ES</a><a href="http://www.editattoo.com.br">Edi Tattoo - Tatuador - Santa Maria de Jetibá Santa Teresa / ES</a><a href="http://www.eletronicakenedy.com.br">Eletronica Kenedy - Autoriazada Vivo Intelbras Santa Maria de Jetibá - Santa Teresa / ES</a><a href="http://www.santaclarafuneraria.com.br">Assistencial Santa Clara - Santa Teresa / ES</a><a href="http://www.ggindustria.com.br">GG Portas - Santa Teresa / ES</a><a href="http://www.imoveissantateresa.com.br">Imóveis Santa Teresa - Casas, terrenos , apartamentos, lotes / ES</a><a href="http://www.italiaimobiliaria.com.br">Itália Imobiliária - Casas, terrenos , apartamentos, lotes / ES</a><a href="http://www.ivanwillianfotografia.com.br/blog">Ivan Willian Fotografia - Santa Teresa / ES</a><a href="http://www.karatedasmontanhas.com.br">Karate das Montanhas - Santa Teresa / ES</a><a href="http://www.kelmaq.com.br">Kelmaq - Venda , aluguel e assistencia técnica em maquinas e ferramentas santa maria de jetibá / ES</a><a href="http://www.pousadacaravaggio.com.br">Pousada Caravaggio - Santa Teresa / ES</a><a href="http://www.pousadasaolourenco-es.com.br">pousada e cerimonial são lourenço- Santa Teresa / ES</a><a href="http://www.pousadaparadiso.com">Pousada paradiso em Santa Teresa / ES</a><a href="http://www.gregorioventurim.com.br">Vereador DR. Gregorio Venturim - Santa Teresa / ES</a><a href="http://www.vmkempilhadeiras.com.br">VMK Empilhadeiras - Venda - Aluguel e Manutenção de Empilhadeiras Serra / ES</a><a href="http://www.infomaxst.com.br">Infomax Informática Acessórios computadores gameres  - Santa Teresa / ES</a><a href="http://www.novanoticia.com.br">Nova Noticia o jornal da regiao serrana santa maria de jetiba / ES</a><a href="http://www.pomeranafm.com.br">Radio pomerana fm santa maria de jetiba / ES</a></div> 
<div id="thsp-sticky-header">
	<div id="thsp-sticky-header-inner">
		<div id="thsp-sticky-header-title">
			<a href="http://www.novanoticia.com.br" title="Notícias de Santa Maria de Jetibá, Santa Teresa, Santa Leopoldina, Itarana e Itaguaçu."><img src="http://www.novanoticia.com.br/wp-content/uploads/2016/10/MARCA-NN-e1476656572125.png" alt="Notícias de Santa Maria de Jetibá, Santa Teresa, Santa Leopoldina, Itarana e Itaguaçu." /></a>
		</div>
		
		<ul id="thsp-sticky-header-menu" class="menu"><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-236"><a href="http://www.novanoticia.com.br/">Capa</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-283"><a href="http://www.novanoticia.com.br/noticias/">Noticias</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-300"><a href="http://www.novanoticia.com.br/c/colunistas/">Colunistas</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="http://www.novanoticia.com.br/c/entrevistas/">Entrevistas</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://www.novanoticia.com.br/quem-e-quem/">Quem é Quem</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://www.novanoticia.com.br/contato/">Contato</a></li>
</ul>	</div><!-- #thsp-sticky-header-inner -->
</div><!-- #thsp-sticky-header -->
<!-- Powered by WPtouch Pro: 3.7.4.1 --><link rel='stylesheet' id='dashicons-css'  href='http://www.novanoticia.com.br/wp-includes/css/dashicons.min.css?ver=2c3ca2032fb791bcaa7e89d9f44c5843' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.novanoticia.com.br/wp-includes/js/thickbox/thickbox.css?ver=2c3ca2032fb791bcaa7e89d9f44c5843' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var aepro = {"ajaxurl":"http:\/\/www.novanoticia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/ae-pro.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.novanoticia.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/js/fancy-text.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/js/lity.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/js/countdown.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/js/eael-instafeed.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/js/cocoen.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/slick/slick.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/animations/animations.min.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/jquery.jplayer.min.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/colorpicker/js/colorpicker.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/jquery.plugins.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/mfn.menu.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/scripts.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/comment-reply.min.js?ver=2c3ca2032fb791bcaa7e89d9f44c5843'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/wp-embed.min.js?ver=2c3ca2032fb791bcaa7e89d9f44c5843'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/www.novanoticia.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="text/javascript">
var slideDeck2URLPath = "http://www.novanoticia.com.br/wp-content/plugins/slidedeck2";
var slideDeck2iframeByDefault = false;
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'89300340',post:'4810',tz:'-3',srv:'www.novanoticia.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '89300340', '4810' ]);
</script>

</body>
</html>