<!DOCTYPE html>

<style>

.widget {

  padding-bottom: 5px;

  margin-bottom: 5px;

  position: relative;

}

</style>






<html class="no-js" lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  itemscope="itemscope" itemtype="http://schema.org/Article">






<!-- head -->



<head>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-65605465-1', 'auto');

  ga('send', 'pageview');



</script>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-52QP8Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52QP8Q');</script>
<!-- End Google Tag Manager -->





<!-- meta -->



<meta charset="UTF-8" />



<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">






<title itemprop="name">Prefeito de Santa Maria de Jetibá vira réu por desvio de dinheiro | Jornal Nova Notícia</title>







<meta name="description" content="Só mais um site WordPress" />







<link rel="shortcut icon" href="http://www.novanoticia.com.br/wp-content/uploads/2015/07/favicon.ico" type="image/x-icon" />	







<!-- wp_head() -->



<script>
//<![CDATA[
window.mfn_ajax = "http://www.novanoticia.com.br/wp-admin/admin-ajax.php";
window.mfn_nicescroll = 40;
window.mfn_prettyphoto = {style:"pp_default", width:0, height:0};
window.mfn_sliders = {blog:0, clients:0, offer:0, portfolio:0, shop:0, slider:0, testimonials:0};
window.mfn_retina_disable = 0;
//]]>
</script>

<!-- All in One SEO Pack Pro 999.2.4.14 by Michael Torbert of Semper Fi Web Design[1547,1657] -->
<!-- String de depuração: 2JMJ7L5RSW0YVB/VLWAYKK/YBWK -->
<link rel="canonical" href="http://www.novanoticia.com.br/prefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro/" />
<meta property="og:title" content="Prefeito de Santa Maria de Jetibá vira réu por desvio de dinheiro | Jornal Nova Notícia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.novanoticia.com.br/prefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro/" />
<meta property="og:image" content="http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1.jpg" />
<meta property="og:site_name" content="Jornal Nova Notícia" />
<meta property="og:description" content="O prefeito de Santa Maria de Jetibá, Hilário Roepke, se tornou réu, nesta quarta-feira (6), em uma ação penal na qual é acusado pelo Ministério Público pelo crime de peculato, que é quando um agente ou funcionário público desvia ou se apropria de um recurso público, ao qual tem acesso em função do cargo que ocupa. A decisão de recebimento da denúncia foi da 2ª Câmara Criminal do Tribunal de Justiça do Espírito Santo (TJES), em função de que Roepke possui foro privilegiado. A denúncia diz respeito a fatos ocorridos quando o político esteve à frente do Executivo municipal entre 2004 e 2012. O órgão alega que Roepke teria fraudado &quot;o caráter competitivo de um procedimento licitatório instaurado para a contratação de empresa de assessoria contábil&quot;, prejudicando o erário. Além disso, teria se apropriado de dinheiro público do qual tinha a posse em razão do cargo. Para o desembargador Adalto Dias Tristão, relator do caso, os documentos e depoimentos de testemunha juntados aos autos" />
<meta property="article:published_time" content="2017-12-07T11:09:13Z" />
<meta property="article:modified_time" content="2017-12-07T11:10:24Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Prefeito de Santa Maria de Jetibá vira réu por desvio de dinheiro | Jornal Nova Notícia" />
<meta name="twitter:description" content="O prefeito de Santa Maria de Jetibá, Hilário Roepke, se tornou réu, nesta quarta-feira (6), em uma ação penal na qual é acusado pelo Ministério Público pelo crime de peculato, que é quando um agente ou funcionário público desvia ou se apropria de um recurso público, ao qual tem acesso em função do cargo que ocupa. A decisão de recebimento da denúncia foi da 2ª Câmara Criminal do Tribunal de Justiça do Espírito Santo (TJES), em função de que Roepke possui foro privilegiado. A denúncia diz respeito a fatos ocorridos quando o político esteve à frente do Executivo municipal entre 2004 e 2012. O órgão alega que Roepke teria fraudado &quot;o caráter competitivo de um procedimento licitatório instaurado para a contratação de empresa de assessoria contábil&quot;, prejudicando o erário. Além disso, teria se apropriado de dinheiro público do qual tinha a posse em razão do cargo. Para o desembargador Adalto Dias Tristão, relator do caso, os documentos e depoimentos de testemunha juntados aos autos" />
<meta name="twitter:image" content="http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1.jpg" />
<meta itemprop="image" content="http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1.jpg" />
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Nova Notícia &raquo;" href="http://www.novanoticia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Nova Notícia &raquo;" href="http://www.novanoticia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Nova Notícia &raquo; Prefeito de Santa Maria de Jetibá vira réu por desvio de dinheiro" href="http://www.novanoticia.com.br/prefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.novanoticia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=bfd57e691a992dabae18162e10577b14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ae-pro-css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/css/ae-pro.css?ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<style id='ae-pro-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vegas-css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.css?ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<link rel='stylesheet' id='ae-swiper-css'  href='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/swiper/css/swiper.css?ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.novanoticia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<link rel='stylesheet' id='essential_addons_elementor-slick-css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/slick/slick.css?ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<link rel='stylesheet' id='essential_addons_elementor-css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/css/essential-addons-elementor.css?ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<link rel='stylesheet' id='essential_addons_lightbox-css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/css/lity.min.css?ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://www.novanoticia.com.br/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.novanoticia.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='thsp-sticky-header-plugin-styles-css'  href='http://www.novanoticia.com.br/wp-content/plugins/sticky-header/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/base.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-btn-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/buttons.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-icons-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/fonts/mfn-icons.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-grid-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/grid.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/layout.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/shortcodes.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-variables-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/variables.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-style-simple-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/style-simple.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/animations/animations.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-colorpicker-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/colorpicker/css/colorpicker.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/ui/jquery.ui.all.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/jplayer/jplayer.blue.monday.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/prettyPhoto.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-960-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/responsive-960.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/responsive.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-style-colors-php-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/style-colors.php?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-style-php-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/style.php?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto&#038;ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<link rel='stylesheet' id='Patua+One-css'  href='http://fonts.googleapis.com/css?family=Patua+One&#038;ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-custom-css'  href='http://www.novanoticia.com.br/wp-content/themes/nnoticia/css/custom.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.novanoticia.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='http://www.novanoticia.com.br/wp-content/plugins/slidedeck2/css/slidedeck.css?ver=2.3.21' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.21";
window.slideDeck2Distribution = "lite";
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepro_editor = {"plugin_url":"http:\/\/www.novanoticia.com.br\/wp-content\/plugins\/anywhere-elementor-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/common.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var StickyHeaderParams = {"show_at":"200","hide_if_narrower":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/sticky-header/js/public.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/slidedeck2/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/slidedeck2/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/slidedeck2/js/slidedeck.jquery.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/slidedeck2/js/slidedeck-public.js?ver=2.3.21'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1316526300'></script>
<link rel='https://api.w.org/' href='http://www.novanoticia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.novanoticia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.novanoticia.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Espírito Santo recebe nota “A” em classificação do Tesouro Nacional' href='http://www.novanoticia.com.br/espirito-santo-recebe-nota-a-em-classificacao-do-tesouro-nacional/' />
<link rel='next' title='Ceasa/ES fecha o mês de novembro com 40,7 mil toneladas' href='http://www.novanoticia.com.br/ceasa-es-fecha-o-mes-de-novembro-com-407-mil-toneladas/' />

<link rel='shortlink' href='http://www.novanoticia.com.br/?p=5080' />
<link rel="alternate" type="application/json+oembed" href="http://www.novanoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.novanoticia.com.br%2Fprefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.novanoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.novanoticia.com.br%2Fprefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro%2F&#038;format=xml" />
<meta property="fb:app_id" content="131701850515609"/>		<style type="text/css">
			#thsp-sticky-header {
				background-color: #ffffff;
			}
			#thsp-sticky-header,
			#thsp-sticky-header a {
				color: #1e73be !important;
			}
					</style>
	<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "http://www.novanoticia.com.br/wp-content/uploads/2015/09/Logo_Site.png" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "http://www.novanoticia.com.br/wp-content/uploads/2015/09/Logo_Site.png" ).width( stickyLogoW ).height( stickyLogoH );}});
//]]>
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.novanoticia.com.br/?wordfence_logHuman=1&hid=C4EC8CA1223F6D115E270412C61B0E45');
</script><style id="yellow-pencil">
/*
	The following CSS generated by Yellow Pencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
#adsense_banner{min-height:283px;}#Content .content_wrapper{color:#0c0c0c;}.elementor-posts--thumbnail-left .elementor-posts--skin-classic .hentry{border-color:rgba(12,12,12,0.3);margin-right:0px;padding-bottom:0px;padding-top:0px;border-bottom-width:1px;margin-top:-5px;border-style:none;border-bottom-style:none;margin-bottom:4px;}a#logo img{z-index:1 !important;}.elementor-element-zsqjxsk .elementor-column-wrap{padding-left:0px !important;margin-left:-16px;}#slidedeck_800_59ea43617b891-wrapper{width:101.8%;}
</style>


</head>







<!-- body -->



<body class="post-template-default single single-post postid-5080 single-format-standard  with_aside aside_right color-custom style-simple layout-full-width grid960 nice-scroll-on mobile-tb-left hide-love header-stack header-center header-boxed minimalist-header sticky-white ab-hide subheader-both-center menuo-arrows menuo-no-borders elementor-default"><div style="position: absolute; top: 0px; left: -3469px;">Are you looking for the best website template for your web project? Look no further as you are already in the right place! In our website templates section you will find tons of beautiful designs - for any kind of business and of any style. You are in a unique place - join us today <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>	

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appId=131701850515609";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<!-- mfn_hook_top --><!-- mfn_hook_top -->


	



	



	


	



	<!-- #Wrapper -->



	<div id="Wrapper">



	



		


		



		


	



		<!-- #Header_bg -->



		<div id="Header_wrapper" >



	



			<!-- #Header -->



			<header id="Header">



				








<!-- .header_placeholder 4sticky  -->

<div class="header_placeholder"></div>



<div id="Top_bar" >



	<div class="container">

		<div class="column one">

		

			<div class="top_bar_left clearfix loading" style="z-index: 2147483646;">
<a href="http://www.novanoticia.com.br/">
			

				<!-- .logo -->

				<div class="logo">

					<a id="logo" href="http://www.novanoticia.com.br" title="Jornal Nova Notícia"><img class="logo-main   scale-with-grid" src="http://www.novanoticia.com.br/wp-content/uploads/2015/07/Logo_Site.png" 	alt="Jornal Nova Notícia" /><img class="logo-sticky scale-with-grid" src="http://www.novanoticia.com.br/wp-content/uploads/2015/09/Logo_Site.png" alt="" /></a></a>
                    

                    Sexta-Feira, 08 de Dezembro de 2017
				
</div>
                

                

               

			

				<div style=" top:10px; position:relative;"  class="menu_wrapper">

					<nav id="menu" class="menu-menunovanoticia-container"><ul id="menu-menunovanoticia" class="menu"><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.novanoticia.com.br/"><span>Capa</span></a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="http://www.novanoticia.com.br/noticias/"><span>Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/afonso-claudio/"><span>Afonso Cláudio</span></a></li>
	<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/colatina/"><span>Colatina</span></a></li>
	<li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/itaguacu/"><span>Itaguaçu</span></a></li>
	<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/itarana/"><span>Itarana</span></a></li>
	<li id="menu-item-641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/laranja-da-terra/"><span>Laranja da Terra</span></a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/santa-leopoldina/"><span>Santa Leopoldina</span></a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.novanoticia.com.br/c/cidade/santa-maria-de-jetiba/"><span>Santa Maria de Jetibá</span></a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/santa-teresa/"><span>Santa Teresa</span></a></li>
	<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/cidade/sao-roque-do-canaa/"><span>São Roque do Canaã</span></a></li>
</ul>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.novanoticia.com.br/c/colunistas/"><span>Colunistas</span></a>
<ul class="sub-menu">
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/quarta-no-diva/"><span>Quarta no Divã</span></a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/agro-e-negocio/"><span>Agro é Negócio</span></a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/francisco-carioca/"><span>Francisco Carioca</span></a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/opiniao-colunistas/"><span>Opinião</span></a></li>
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/poemas-do-amador/"><span>Poemas do Amador</span></a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/colunistas/walter-teixeira/"><span>Walter Teixeira</span></a></li>
</ul>
</li>
<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.novanoticia.com.br/c/entrevistas/"><span>Entrevistas</span></a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.novanoticia.com.br/quem-e-quem/"><span>Quem é Quem</span></a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.novanoticia.com.br/contato/"><span>Contato</span></a></li>
</ul></nav><a class="responsive-menu-toggle  is-sticky" href="#"><i class="icon-menu"></i></a>					

				</div>			

				

				<div class="secondary_menu_wrapper">

					<!-- #secondary-menu -->

					
				</div>

				

				<div class="banner_wrapper">

					
				</div>

				

				<div class="search_wrapper">

					<!-- #searchform -->

					
					<form method="get" id="searchform" action="http://www.novanoticia.com.br/">

						
						<i class="icon_search icon-search"></i>

						<a href="#" class="icon_close"><i class="icon-cancel"></i></a>

						<input type="text" class="field" name="s" id="s" placeholder="Pesquisar por" />			

						<input type="submit" class="submit" value="" style="display:none;" />

					</form>

				</div>

                

			</div>

			

			 <div style="position:absolute;top:120px; left:700px;text-align:right; z-index: 2147483647 !important" ><a href="http://www.novanoticia.com.br/jornal-impresso-versao-online/" /> <h5>Leia a edição<br> impressa</h5></a> </div>
 
 <div style="position:absolute;top:100px; left:800px; z-index:2147483647 !important" >


	<div width="300px" class="post-5049 edicao type-edicao status-publish has-post-thumbnail hentry"  style="Width:300px;" id="post-5049">
		<h4><a style="-webkit-font-smoothing: antialiased;
  -webkit-transition-delay: 0s;
  -webkit-transition-duration: 0.1s;
  -webkit-transition-property: all;
  -webkit-transition-timing-function: ease-in-out;
  border-collapse: collapse;
  cursor: auto;
  display: inline;
  font-family: 'Archivo Narrow', sans-serif;
  font-size: 14px;
  font-weight: bold;
  height: auto;
  line-height: 20px;
  outline-color: rgb(137, 197, 234);
  outline-style: none;
  outline-width: 0px;
  text-align: left;
  text-decoration: none;
  transition-delay: 0s;
  transition-duration: 0.1s;
  transition-property: all;
  transition-timing-function: ease-in-out;
  width: auto;" href="http://www.novanoticia.com.br/jornal-impresso-versao-online/" /><img src="http://www.novanoticia.com.br/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-04-at-20.12.32.jpeg"   height="100"></a></h4>
		
	</div>





</div>
			

		</div> 
        

      			
			  
	<div style=" top:10px; position:relative;" class="post-363 banner995 type-banner995 status-publish hentry" id="adsense_banner">
    <div style="width:980px;margin:auto">
<iframe src="http://tfr-info.com.br/jnn/bannerp/index.html" scrolling="no" style="width:960px;height:141px;max-width:100%;overflow:hidden;border:none;padding:0;margin:0 auto;display:block;" marginheight="0" marginwidth="0"></iframe>
</div>
				
	

	

<a href=""></a>
		
	</div>

	



	</div>
    

    

	
  
    
   
    
    
    

   
	</div>
	



				


			</header>



				



			


		



		</div>



		



		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-5080" class="post-5080 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica category-santa-maria-de-jetiba">

	<div class="section section-post-header">
		<div class="section_wrapper clearfix">
			
			

			<div class="column one post-header">
			
				
				
				
					<h1 class="entry-title" itemprop="headline">Prefeito de Santa Maria de Jetibá vira réu por desvio de dinheiro</h1>                     <h5>A denúncia diz respeito a fatos ocorridos entre 2004 e 2012.</h5>
					
										
											<div class="post-meta clearfix">
						
							<div class="author-date">
								
								<span class="date">
									<i class="icon-clock"></i>
									<time class="entry-date" datetime="2017-12-07T11:09:13+00:00" itemprop="datePublished" pubdate>7 de dezembro de 2017</time>  | Atualizado: 07/12/2017 às 11:10								</span>	
							</div>
							
			
						</div>
										
				
				
			</div><div align="right" class="meta__share"><div class="meta__cell">Compartilhar:
            <a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" style=" position:relative; top:10px;" href="http://www.facebook.com/sharer/sharer.php?u=http://www.novanoticia.com.br/prefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro/"><img src="http://www.novanoticia.com.br/f.png" width="32px" height="32px" ></a>
             
             <a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" style=" position:relative; top:10px;" href="https://twitter.com/share?lang=pt&amp;url=http://www.novanoticia.com.br/prefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro/&amp;via=novanoticia"><img src="http://www.novanoticia.com.br/t.png" width="32px" height="32px" ></a>
             
              <a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" style=" position:relative; top:10px;" href="https://plus.google.com/share?url=http://www.novanoticia.com.br/prefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro/"><img src="http://www.novanoticia.com.br/g.png" width="32px" height="32px" ></a>
              
               <a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" style=" position:relative; top:10px;" href="whatsapp://send?text=http://www.novanoticia.com.br/prefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro/"><img src="http://www.novanoticia.com.br/w.png" width="32px" height="32px" ></a>
               
             <a style=" position:relative; top:10px; " href="/cdn-cgi/l/email-protection#ead588858e93d7829e9e9ad0c5c59d9d9dc484859c8b84859e8389838bc4898587c48898c59a988f8c8f839e85c78e8fc7998b849e8bc7878b98838bc78e8fc7808f9e83888bb58283868b988385c79c83988bc7988f9fc79a8598c78e8f999c8385c78e8fc78e8384828f839885c5cc8b879ad1999f88808f899ed7"><img src="http://www.novanoticia.com.br/e.png" width="32px" height="32px" ></a>
           
            
           </div></div>
            
			</br>
			
	
				
			<img width="640" height="430" src="http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1.jpg 640w, http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1-300x202.jpg 300w, http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1-217x146.jpg 217w, http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1-50x34.jpg 50w, http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1-576x387.jpg 576w, http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1-112x75.jpg 112w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="5081" data-permalink="http://www.novanoticia.com.br/prefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro/site12-2/" data-orig-file="http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1.jpg" data-orig-size="640,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D2X&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1198483221&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="site12" data-image-description="" data-medium-file="http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1-300x202.jpg" data-large-file="http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1.jpg" />				
		
			
		</div>
	</div>

	<div class="post-wrapper-content">

		<div class="entry-content" itemprop="mainContentOfPage">
			<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><p>O prefeito de Santa Maria de Jetibá, Hilário Roepke, se tornou réu, nesta quarta-feira (6), em uma ação penal na qual é acusado pelo Ministério Público pelo crime de peculato, que é quando um agente ou funcionário público desvia ou se apropria de um recurso público, ao qual tem acesso em função do cargo que ocupa.</p>
<p>A decisão de recebimento da denúncia foi da 2ª Câmara Criminal do Tribunal de Justiça do Espírito Santo (TJES), em função de que Roepke possui foro privilegiado.</p>
<p>A denúncia diz respeito a fatos ocorridos quando o político esteve à frente do Executivo municipal entre 2004 e 2012. O órgão alega que Roepke teria fraudado &#8220;o caráter competitivo de um procedimento licitatório instaurado para a contratação de empresa de assessoria contábil&#8221;, prejudicando o erário.</p>
<p>Além disso, teria se apropriado de dinheiro público do qual tinha a posse em razão do cargo.</p>
<p>Para o desembargador Adalto Dias Tristão, relator do caso, os documentos e depoimentos de testemunha juntados aos autos demonstram irregularidades em negócios jurídicos públicos firmados pelo município de Santa Maria de Jetibá.</p>
<p>Inicialmente, a denúncia também o acusava pelos crimes de fraude em licitação e organização criminosa, contudo essas condutas já sofreram prescrição.</p>
<p>O prefeito foi procurado, mas não atendeu as ligações da reportagem.</p>
<p><em>Fonte: Gazeta Online</em></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="http://www.novanoticia.com.br/prefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div></div></div></div>		</div>

		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

						
		</div>
	</div>

           </br>	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
									</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<style rel="stylesheet" type="text/css">
.tudo { display: table; left:5px; }
.input { float: left; width: 230px; }
.botao { float: right; top:7px; right:-7px;  position:relative;  }
</style>

<div class="tudo">
<form  style="position:relative; left:40px;" role="search" method="get" class="search-form" action="http://www.novanoticia.com.br/">
		<div class="input">
		<input type="search" width="136px" style="width:300px; border:1px solid #adc5cf; text-align:left;"  placeholder="Pesquisar Por..." value="" name="s" title="Pesquisar por:" />
	</div><div class="botao"><input   type="submit" style="background:url(http://www.novanoticia.com.br/view.png) no-repeat; -webkit-box-shadow: inset 0 0 0 0px rgba(0,0,0,.03); 
  box-shadow: inset 0 0 0 0px rgba(0,0,0,.03);  text-align:right; " value="" />
   	</div>
</form>
</div>
<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix lines-hidden"><h3>Política</h3><div style="width:300px;  position:relative; left:2px;top:-3px;">
<div class="post-5080 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica category-santa-maria-de-jetiba" style=" position:relative;  width:300px ;top:-3px;"   id="post-5080">
		<a target="_parent" href="http://www.novanoticia.com.br/prefeito-de-santa-maria-de-jetiba_hilario-vira-reu-por-desvio-de-dinheiro/" /><img src="http://www.novanoticia.com.br/wp-content/uploads/2017/12/site12-1.jpg"   height="255"><br> <h5> 1 - Prefeito de Santa Maria de Jetibá vira réu por desvio de dinheiro</a></h5>

	</div>
        	  <div class="post-5010 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica" style=" border-top:1px solid ; position:relative; top:-10px; width:300px; height:50px;" id="post-5010">

		<h5><a  style="position:relative; top:-20px;"href="http://www.novanoticia.com.br/orcamento-do-estado-para-2018-e-aprovado-por-deputados-do-es/" /><br>2 - Orçamento do estado para 2018 é aprovado por deputados do ES...</a></h5>

	</div>      	  <div class="post-5003 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-policia category-politica" style=" border-top:1px solid ; position:relative; top:-10px; width:300px; height:50px;" id="post-5003">

		<h5><a  style="position:relative; top:-20px;"href="http://www.novanoticia.com.br/comissao-do-senado-aprova-projeto-que-autoriza-arma-de-fogo-para-moradores-da-area-rural/" /><br>3 - Comissão do Senado aprova projeto que autoriza arma de fogo ...</a></h5>

	</div>      	  <div class="post-4997 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-noticias category-politica" style=" border-top:1px solid ; position:relative; top:-10px; width:300px; height:50px;" id="post-4997">

		<h5><a  style="position:relative; top:-20px;"href="http://www.novanoticia.com.br/tce-es-aponta-fragilidades-na-gestao-de-politicas-publicas-nos-78-municipios/" /><br>4 - TCE-ES aponta fragilidades na gestão de políticas públicas n...</a></h5>

	</div>      	  <div class="post-4765 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-policia category-politica" style=" border-top:1px solid ; position:relative; top:-10px; width:300px; height:50px;" id="post-4765">

		<h5><a  style="position:relative; top:-20px;"href="http://www.novanoticia.com.br/eugenio-ricas-vai-assumir-diretoria-na-policia-federal/" /><br>5 - Eugênio Ricas vai assumir diretoria na Polícia Federal</a></h5>

	</div><div style="position:relative;top:0px"><div><h4>Acompanhe nas Redes Sociais</h4>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com/novanoticia.com.br&amp;layout=box_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp" style="overflow:hidden;width:100%;height:80px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div>			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6440682120351595"
     data-ad-slot="1089878490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div>			<div class="textwidget"><a href="http://www.pomeranafm.com.br" target="_blank" ><img width="300" src="http://www.novanoticia.com.br/radiopomerana.png"></a></div>
		</div></div></div></div>			
	</div>
</div>


<style rel="stylesheet" type="text/css">
.tudo2 { display: table; left:5px; }
.tudo1 { display: table; left:5px; }
.esquerda { float: left; width: 230px; }
.input2 { float: left; width: 230px; }
.direita { float: right; top:10px; right:-400px;  position:relative;}
.botao3 { float: right; top:7px; right:-7px;  position:relative;}
</style>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		<div class="widgets_wrapper"><div class="container">

<div class="tudo2">
	<div class="esquerda">

<table style="Width:640px;">
  <tr>
    <td ><img  width="350px" align="left" src="http://www.novanoticia.com.br/logopequena.png"></td>
    <td >Av. Frederico Grulke, 477, 29645-000 <br>Santa Maria de Jetibá</td>
  </tr>
</table>

			
		</div>
    	<div class="direita">
<div class="tudo1">
<form  style="position:relative; left:30px;" role="search" method="get" class="search-form" action="http://www.novanoticia.com.br/">
		<div class="input2">
		<input type="search" width="136px" style="width:230px; text-align:left;"  placeholder="Pesquisar Por..." value="" name="s" title="Pesquisar por:" />
	</div><div class="botao3"><input height=""   type="submit" style="background:url(http://www.novanoticia.com.br/view_branco.png) no-repeat; text-align:right; " value="" />
   	</div>
</form>
</div></div>
</div>
<div class="column one"> 
<div class="container"><div class="column one-fourth"><aside id="nav_menu-4" class="widget widget_nav_menu"><h4>Notícias</h4><div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://www.novanoticia.com.br/c/noticias/agronegocio/">Agronegócio</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://www.novanoticia.com.br/c/noticias/esporte/">Esporte</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="http://www.novanoticia.com.br/c/noticias/eventos/">Eventos</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://www.novanoticia.com.br/c/noticias/policia/">Polícia</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-320"><a href="http://www.novanoticia.com.br/c/noticias/politica/">Política</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://www.novanoticia.com.br/c/noticias/saude/">Saúde</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="http://www.novanoticia.com.br/c/noticias/social/">Social</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.novanoticia.com.br/c/noticias/turismo/">Turismo</a></li>
</ul></div></aside></div><div class="column one-fourth"><aside id="nav_menu-6" class="widget widget_nav_menu"><h4>Colunistas</h4><div class="menu-colunistas-container"><ul id="menu-colunistas" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://www.novanoticia.com.br/c/colunistas/quarta-no-diva/">Quarta no Divã</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.novanoticia.com.br/c/colunistas/agro-e-negocio/">Agro é Negócio</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://www.novanoticia.com.br/c/colunistas/francisco-carioca/">Página Aberta</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.novanoticia.com.br/c/colunistas/poemas-do-amador/">Poemas do Amador</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.novanoticia.com.br/c/colunistas/opiniao-colunistas/">Opinião</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a href="http://www.novanoticia.com.br/c/colunistas/poemas-do-amador/">Poemas do Amador</a></li>
</ul></div></aside></div><div class="column one-fourth"><aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Cidades</h4><div class="menu-cidades-container"><ul id="menu-cidades" class="menu"><li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.novanoticia.com.br/c/cidade/afonso-claudio/">Afonso Cláudio</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.novanoticia.com.br/c/cidade/colatina/">Colatina</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://www.novanoticia.com.br/c/cidade/itaguacu/">Itaguaçu</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="http://www.novanoticia.com.br/c/cidade/itarana/">Itarana</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="http://www.novanoticia.com.br/c/cidade/laranja-da-terra/">Laranja da Terra</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="http://www.novanoticia.com.br/c/cidade/santa-leopoldina/">Santa Leopoldina</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-634"><a href="http://www.novanoticia.com.br/c/cidade/santa-maria-de-jetiba/">Santa Maria de Jetibá</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://www.novanoticia.com.br/c/cidade/santa-teresa/">Santa Teresa</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="http://www.novanoticia.com.br/c/cidade/sao-roque-do-canaa/">São Roque do Canaã</a></li>
</ul></div></aside></div><div class="column one-fourth"><aside id="nav_menu-8" class="widget widget_nav_menu"><h4>Nova Notícia</h4><div class="menu-novanoticia-container"><ul id="menu-novanoticia" class="menu"><li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-332"><a href="http://www.novanoticia.com.br/">Capa</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.novanoticia.com.br/quem-e-quem/">Quem é Quem</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.novanoticia.com.br/jornal-impresso-versao-online/">Leia a Edição Impressa</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-336"><a href="http://www.novanoticia.com.br/noticias/">Ultimas Notícias</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="http://www.novanoticia.com.br/mais-acessadas/">Noticias mais acessadas</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://www.novanoticia.com.br/contato/">Contato</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44242617-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44242617-11');
</script>
</div></aside></div></div></div>	
		<div class="footer_copy">
		
			
								<a id="back_to_top" class="button button_left button_js sticky scroll" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>
				
				<!-- Copyrights -->
				<div class="copyright">
					Copyright © 2015 - Jornal Nova Noticia - Desenvolvido por  <a href="http://www.danilofacco.com.br" target="_blank"><img style="position:relative; top:7px;" width="150px" src="http://www.novanoticia.com.br/wp-content/uploads/2015/10/logo_df_2015.png"></a>				</div>
				
				<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/pages/NOVANOT%C3%8DCIA/183016931879503" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="#" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="#" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a target="_blank" href="#" title="YouTube"><i class="icon-play"></i></a></li><li class="instagram"><a target="_blank" href="#" title="Instagram"><i class="icon-instagram"></i></a></li></ul>						
			</div>
		</div>
	</div>
		
</footer>

</div><!-- #Wrapper -->


<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=131701850515609&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div style="display:none"><a href="http://www.dfdesignweb.com.br">DF Design & Web Desenvovlimento de Sites - Designer gráfico - Santa Teresa / ES</a><a href="http://www.acquafitnessecia.com.br">Academia Acqua Fitness e Cia Nubia Galon - Santa Teresa / ES</a><a href="http://www.cantinamattiello.com.br">Cantina Mattiello - Santa Teresa / ES</a><a href="http://www.casadosespumantes.com.br">Casa dos Espumantes - Santa Teresa / ES</a><a href="http://www.editattoo.com.br">Edi Tattoo - Tatuador - Santa Maria de Jetibá Santa Teresa / ES</a><a href="http://www.eletronicakenedy.com.br">Eletronica Kenedy - Autoriazada Vivo Intelbras Santa Maria de Jetibá - Santa Teresa / ES</a><a href="http://www.santaclarafuneraria.com.br">Assistencial Santa Clara - Santa Teresa / ES</a><a href="http://www.ggindustria.com.br">GG Portas - Santa Teresa / ES</a><a href="http://www.imoveissantateresa.com.br">Imóveis Santa Teresa - Casas, terrenos , apartamentos, lotes / ES</a><a href="http://www.italiaimobiliaria.com.br">Itália Imobiliária - Casas, terrenos , apartamentos, lotes / ES</a><a href="http://www.ivanwillianfotografia.com.br/blog">Ivan Willian Fotografia - Santa Teresa / ES</a><a href="http://www.karatedasmontanhas.com.br">Karate das Montanhas - Santa Teresa / ES</a><a href="http://www.kelmaq.com.br">Kelmaq - Venda , aluguel e assistencia técnica em maquinas e ferramentas santa maria de jetibá / ES</a><a href="http://www.pousadacaravaggio.com.br">Pousada Caravaggio - Santa Teresa / ES</a><a href="http://www.pousadasaolourenco-es.com.br">pousada e cerimonial são lourenço- Santa Teresa / ES</a><a href="http://www.pousadaparadiso.com">Pousada paradiso em Santa Teresa / ES</a><a href="http://www.gregorioventurim.com.br">Vereador DR. Gregorio Venturim - Santa Teresa / ES</a><a href="http://www.vmkempilhadeiras.com.br">VMK Empilhadeiras - Venda - Aluguel e Manutenção de Empilhadeiras Serra / ES</a><a href="http://www.infomaxst.com.br">Infomax Informática Acessórios computadores gameres  - Santa Teresa / ES</a><a href="http://www.novanoticia.com.br">Nova Noticia o jornal da regiao serrana santa maria de jetiba / ES</a><a href="http://www.pomeranafm.com.br">Radio pomerana fm santa maria de jetiba / ES</a></div> 
<div id="thsp-sticky-header">
	<div id="thsp-sticky-header-inner">
		<div id="thsp-sticky-header-title">
			<a href="http://www.novanoticia.com.br" title="Notícias de Santa Maria de Jetibá, Santa Teresa, Santa Leopoldina, Itarana e Itaguaçu."><img src="http://www.novanoticia.com.br/wp-content/uploads/2016/10/MARCA-NN-e1476656572125.png" alt="Notícias de Santa Maria de Jetibá, Santa Teresa, Santa Leopoldina, Itarana e Itaguaçu." /></a>
		</div>
		
		<ul id="thsp-sticky-header-menu" class="menu"><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-236"><a href="http://www.novanoticia.com.br/">Capa</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-283"><a href="http://www.novanoticia.com.br/noticias/">Noticias</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-300"><a href="http://www.novanoticia.com.br/c/colunistas/">Colunistas</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="http://www.novanoticia.com.br/c/entrevistas/">Entrevistas</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://www.novanoticia.com.br/quem-e-quem/">Quem é Quem</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://www.novanoticia.com.br/contato/">Contato</a></li>
</ul>	</div><!-- #thsp-sticky-header-inner -->
</div><!-- #thsp-sticky-header -->
<!-- Powered by WPtouch Pro: 3.7.4.1 --><link rel='stylesheet' id='dashicons-css'  href='http://www.novanoticia.com.br/wp-includes/css/dashicons.min.css?ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.novanoticia.com.br/wp-includes/js/thickbox/thickbox.css?ver=bfd57e691a992dabae18162e10577b14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var aepro = {"ajaxurl":"http:\/\/www.novanoticia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/ae-pro.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.novanoticia.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=bfd57e691a992dabae18162e10577b14'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/js/fancy-text.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/js/lity.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/js/countdown.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/js/eael-instafeed.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/js/cocoen.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/plugins/dfdesignweb/essential-addons-elementor/assets/slick/slick.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/animations/animations.min.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/jquery.jplayer.min.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/colorpicker/js/colorpicker.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/jquery.plugins.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/mfn.menu.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-content/themes/nnoticia/js/scripts.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/comment-reply.min.js?ver=bfd57e691a992dabae18162e10577b14'></script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/wp-embed.min.js?ver=bfd57e691a992dabae18162e10577b14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/www.novanoticia.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novanoticia.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="text/javascript">
var slideDeck2URLPath = "http://www.novanoticia.com.br/wp-content/plugins/slidedeck2";
var slideDeck2iframeByDefault = false;
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'89300340',post:'5080',tz:'-3',srv:'www.novanoticia.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '89300340', '5080' ]);
</script>

</body>
</html>